<!DOCTYPE html>
<html lang="en">
  <head>
    <!--begin static inclusion of WSI assets-->
    <link href="/css/wsi.css" rel="stylesheet" />
    <script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=551399521"></script>
    <!--end static inclusion of WSI assets-->
    <meta charset="ISO-8859-1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Herald-Whig  - News</title>
    <meta name="description" content="The Herald-Whig is your in-depth source for the latest breaking news, features, sports, photography and weather in West-Central Illinois and Northeast Missouri. It's how you know!">
    <meta name="keywords" content="home,whig.com,Herald Whig,Herald-Whig,harold wig,Quincy Herald Whig,Quincy Herald-Whig,whig,quincy,hannibal,canton,pittsfield,palmyra,obituaries,breaking news,local news,photos">
    <meta name="canonical" content="https://www.whig.com/News">    
    <meta property="fb:app_id" content="1560676634161925"/>
    <meta property="og:title" content="Herald-Whig - News">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.whig.com/News">
    <meta property="og:image" content="https://www.whig.com/img/WHlogo.png">
    <meta property="og:description" content="The Herald-Whig is your in-depth source for the latest breaking news, features, sports, photography and weather in West-Central Illinois and Northeast Missouri. It's how you know!">
    <meta property="__sync_contentCategory" content="Free" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:title" content="Herald-Whig - News">
    <meta name="twitter:description" content="The Herald-Whig is your in-depth source for the latest breaking news, features, sports, photography and weather in West-Central Illinois and Northeast Missouri. It's how you know!">
    <meta name="twitter:image" content="https://www.whig.com/img/WHlogo.png">
    <link href="https://www.whig.com/css/bootstrap.min.css" rel="stylesheet" />
    <link href="https://www.whig.com/css/bootstrap-custom.css" rel="stylesheet" />
    <link href="https://www.whig.com/css/font-awesome.min.css" rel="stylesheet" />
    <link rel="shortcut icon" href="https://www.whig.com/img/WH-favicon-32x32.png" />
    <meta name="google-site-verification" content="1fSh6Y8f3nXTd1_9fT_cPmiS_k8VsTrx-EcU8nZY6YI" />
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/js/jquery.cookie.js"></script>   
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <!-- GOOGLE TAG MANAGER DATA LAYER - INSERT EXTRA DATA METRICS HERE -->
    <script>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</script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
  </head>
  <body>
    <div id="browser-message"></div>
    <!-- begin /templates/macros/utilities/browser-detection.pbo -->
<script type="text/javascript">
  var IEVersion = false; 
  var ua = window.navigator.userAgent;
  // check if we've already checked the user browser
  //var browserCheckStatus = $.cookie("browserCheckStatus");
  // if browserCheckStatus cookie is not 1, proceed
  //if ($.cookie("browserCheckStatus") !== 1){
    var msie = ua.indexOf('MSIE ');
    // if MSIE is in our UA then we are using IE browser
    if (msie > 0) {
      // set IEVersion
      var IEVersion = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
    }
    if(IEVersion > 7 && IEVersion < 11){
     // console.log('IEVersion is ' + IEVersion);
      $.ajax({
        url: '/apps/pbcs.dll/section?template=browsermessage', 
        cache: false, 
        success: function(data) { 
        $('#browser-message').html(data); 
        } 
      }); 
    }
    // set the browser check cookie so we don't do this again.
    //$.cookie("browserCheckStatus", 1);
  //}
</script>
<!-- end /templates/macros/utilities/browser-detection.pbo -->
    <div class="container">
      <div class="row margin-top-15 margin-bottom-15">
        <div class="col-xs-12 text-center padding-left-0 padding-right-0" id="leaderboard-01">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('leaderboard-01'); });
          </script>
        </div>
      </div>
    </div>
    <div class="container">
      <div class="row hidden-xs hidden-sm">
        <div class="col-sm-5">
          <ul class="list-inline">
            <li class="smlarge"><a href="http://www.whigmotors.com/"target="_blank"><strong>Autos</strong></a></li>
            <li class="divider font-color-d5d5d5 smlarge">|</li>
            <li class="smlarge"><a href="http://whighome.com"><strong>Real Estate</strong></a></li>
            <li class="divider font-color-d5d5d5 smlarge">|</li>
            <li class="smlarge"><a href="http://www.whigjobs.com/" target="_blank"><strong>Jobs</strong></a></li>
            <li class="divider font-color-d5d5d5 smlarge">|</li>
            <li class="smlarge"><a href="https://www.whig.com/classifieds"><strong>Classifieds</strong></a></li>
          </ul>
        </div>
        <div class="col-sm-2 text-center small">October 19, 2018</div>
        <div class="col-sm-5">
          <ul class="pull-right list-inline">
            
            <li class="smlarge"><a href="https://syncaccess-qni-hw.syncronex.com/qni/hw/account/logon?op=fedAuth&returnURL=https://www.whig.com/apps/pbcs.dll/exec?name=requesttoken.php5"><strong>Log In</strong></a></li>
            <li class="divider font-color-d5d5d5 smlarge">|</li>
            <li class="smlarge"><a href="/subscribe"><strong>Subscribe</strong></a></li>

            <li class="divider font-color-d5d5d5 smlarge">|</li>
            <li class="smlarge"><a href="https://www.whig.com/contact-us"><strong>Customer Service</strong></a></li>
          </ul>
        </div>
      </div>
      <div class="row hidden-xs hidden-sm"><!-- Story Id -- @StoryId -->
        <div class="col-xs-4">
          <a href="https://www.whig.com/"><img src="https://www.whig.com/img/WHlogo.png" alt="Herald-Whig" class="img-responsive" /></a>
        </div>
        <div class="col-xs-4 text-center text-uppercase"><h1 class="margin-0"><strong>News</strong></h1></div>
        <div class="col-xs-1 hidden-sm hidden-xs"></div>
        <div class="col-lg-3 col-md-4">
          <form role="search" action="https://www.whig.com/search" method="get" enctype="text/plain">
            <div class="input-group">
              <input type="text" class="form-control" placeholder="SEARCH" aria-describedby="sizing-addon2" name="text" />
              <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button></span>
            </div>
          </form>
        </div>
      </div>

      <div class="row">
        <div class="col-xs-12">
          <nav role="navigation" class="navbar navbar-default">
            <div class="navbar-header hidden-md hidden-lg">
              <div class="row">
                <div class="col-xs-9">
                  <div class="height-50">
                    <a href="https://www.whig.com/"><img src="https://www.whig.com/img/WHlogo.png" alt="Herald-Whig" class="img-responsive valign-center" /></a>
                  </div>
                </div>
                <div class="col-xs-3">
                  <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                </div>
              </div>
            </div>
            <div id="navbarCollapse" class="collapse navbar-collapse yamm">
              <ul class="nav navbar-nav">
                <li><a href="https://www.whig.com/"><span class="glyphicon glyphicon-home" aria-hidden="true"></span></a></li>
                <li class="dropdown yamm-fw">
                  <a href="/News" class="text-uppercase" target="_self">News</a>
                  <ul class="dropdown-menu">
                    <li>
                      <div class="row margin-0 margin-bottom-15-md margin-top-15-md">
                        <div class="col-xs-8 hidden-xs hidden-sm" id="nav-elem-1001">
                        </div>
                        <script language="javascript" type="application/javascript">
                          $(document).ready(function() {
                            $.get(
                              "/apps/pbcs.dll/section?template=navArticleList&profile=1001",
                              function (data) {
                                $('#nav-elem-1001').html(data);
                              }
                            );
                          });
                        </script>
                        <div class="col-md-4 col-xs-12">
                          <div class="row margin-0">
                            <div class="col-xs-12">
                              <h6 class="margin-bottom-0 margin-top-0 text-uppercase font-color-0098d1">More In News</h6>
                            </div>
                          </div>
                          <div class="row margin-0">
                            <div class="col-xs-6 padding-right-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/Local-Briefs" class="text-uppercase" target="_self">Local Briefs</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/Weird-News" class="text-uppercase" target="_self">Weird News</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/National-News" class="text-uppercase" target="_self">National News</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/World-News" class="text-uppercase" target="_self">World News</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/Illinois" class="text-uppercase" target="_self">Illinois News</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-6 padding-left-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/Missouri" class="text-uppercase" target="_self">Missouri News</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/lifestories" class="text-uppercase" target="_self">Life Stories</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/mumstheword" class="text-uppercase" target="_self">Mum's the Word</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/trump" class="text-uppercase" target="_self">President Trump</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/News/Quincy" class="text-uppercase" target="_self">Quincy News</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </li>
                  </ul>
                </li>
                <li class="dropdown yamm-fw">
                  <a href="/Sports" class="text-uppercase" target="_self">Sports</a>
                  <ul class="dropdown-menu">
                    <li>
                      <div class="row margin-0 margin-bottom-15-md margin-top-15-md">
                        <div class="col-xs-8 hidden-xs hidden-sm" id="nav-elem-1079">
                        </div>
                        <script language="javascript" type="application/javascript">
                          $(document).ready(function() {
                            $.get(
                              "/apps/pbcs.dll/section?template=navArticleList&profile=1079",
                              function (data) {
                                $('#nav-elem-1079').html(data);
                              }
                            );
                          });
                        </script>
                        <div class="col-md-4 col-xs-12">
                          <div class="row margin-0">
                            <div class="col-xs-12">
                              <h6 class="margin-bottom-0 margin-top-0 text-uppercase font-color-0098d1">More In Sports</h6>
                            </div>
                          </div>
                          <div class="row margin-0">
                            <div class="col-xs-6 padding-right-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Schucks-Clipboard" class="text-uppercase" target="_self">Schuck's Clipboard</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/sports/david-adam" class="text-uppercase" target="_self">David Adam</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/mikesell" class="text-uppercase" target="_self">Mat Mikesell</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/sports/National-Sports" class="text-uppercase" target="_self">National Sports</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Football" class="text-uppercase" target="_self">Football</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-6 padding-left-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Soccer" class="text-uppercase" target="_self">Soccer</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Golf" class="text-uppercase" target="_self">Golf</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Volleyball" class="text-uppercase" target="_self">Volleyball</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Softball" class="text-uppercase" target="_self">Softball</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Sports/Cross-country" class="text-uppercase" target="_self">Cross Country</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </li>
                  </ul>
                </li>
                <li>
                  <a href="/Photos-and-Videos" class="text-uppercase" target="_self">Photos & Videos</a>
                </li>
                <li class="dropdown yamm-fw">
                  <a href="/Opinion" class="text-uppercase" target="_self">Opinion</a>
                  <ul class="dropdown-menu">
                    <li>
                      <div class="row margin-0 margin-bottom-15-md margin-top-15-md">
                        <div class="col-xs-8 hidden-xs hidden-sm" id="nav-elem-1174">
                        </div>
                        <script language="javascript" type="application/javascript">
                          $(document).ready(function() {
                            $.get(
                              "/apps/pbcs.dll/section?template=navArticleList&profile=1174",
                              function (data) {
                                $('#nav-elem-1174').html(data);
                              }
                            );
                          });
                        </script>
                        <div class="col-md-4 col-xs-12">
                          <div class="row margin-0">
                            <div class="col-xs-12">
                              <h6 class="margin-bottom-0 margin-top-0 text-uppercase font-color-0098d1">More In Opinion</h6>
                            </div>
                          </div>
                          <div class="row margin-0">
                            <div class="col-xs-6 padding-right-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Opinion/Herald-Whig-View" class="text-uppercase" target="_self">Herald-Whig View</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Opinion/Columns" class="text-uppercase" target="_self">Columns</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-6 padding-left-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Opinion/Letters-to-the-Editor" class="text-uppercase" target="_self">Letters</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </li>
                  </ul>
                </li>
                <li>
                  <a href="/Obituaries" class="text-uppercase" target="_self">Obituaries</a>
                </li>
                <li class="dropdown yamm-fw">
                  <a href="/Lifestyles" class="text-uppercase" target="_self">Lifestyles</a>
                  <ul class="dropdown-menu">
                    <li>
                      <div class="row margin-0 margin-bottom-15-md margin-top-15-md">
                        <div class="col-xs-8 hidden-xs hidden-sm" id="nav-elem-1192">
                        </div>
                        <script language="javascript" type="application/javascript">
                          $(document).ready(function() {
                            $.get(
                              "/apps/pbcs.dll/section?template=navArticleList&profile=1192",
                              function (data) {
                                $('#nav-elem-1192').html(data);
                              }
                            );
                          });
                        </script>
                        <div class="col-md-4 col-xs-12">
                          <div class="row margin-0">
                            <div class="col-xs-12">
                              <h6 class="margin-bottom-0 margin-top-0 text-uppercase font-color-0098d1">More In Lifestyles</h6>
                            </div>
                          </div>
                          <div class="row margin-0">
                            <div class="col-xs-6 padding-right-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Anniversaries" class="text-uppercase" target="_self">Anniversaries</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Weddings" class="text-uppercase" target="_self">Weddings</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Engagements" class="text-uppercase" target="_self">Engagements</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Lifestyles//Births" class="text-uppercase" target="_self">Births</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/bridalplanner" class="text-uppercase" target="_self">Bridal Planner</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-6 padding-left-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/readerschoice" class="text-uppercase" target="_self">Readers' Choice</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Lifestyles/Food" class="text-uppercase" target="_self">Food</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Lifestyles/Health" class="text-uppercase" target="_self">Health</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Lifestyles/History" class="text-uppercase" target="_self">History</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Lifestyles/Community/Youth" class="text-uppercase" target="_self">Youth</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </li>
                  </ul>
                </li>
                <li class="dropdown yamm-fw">
                  <a href="/Entertainment" class="text-uppercase" target="_self">Entertainment</a>
                  <ul class="dropdown-menu">
                    <li>
                      <div class="row margin-0 margin-bottom-15-md margin-top-15-md">
                        <div class="col-xs-8 hidden-xs hidden-sm" id="nav-elem-1229">
                        </div>
                        <script language="javascript" type="application/javascript">
                          $(document).ready(function() {
                            $.get(
                              "/apps/pbcs.dll/section?template=navArticleList&profile=1229",
                              function (data) {
                                $('#nav-elem-1229').html(data);
                              }
                            );
                          });
                        </script>
                        <div class="col-md-4 col-xs-12">
                          <div class="row margin-0">
                            <div class="col-xs-12">
                              <h6 class="margin-bottom-0 margin-top-0 text-uppercase font-color-0098d1">More In Entertainment</h6>
                            </div>
                          </div>
                          <div class="row margin-0">
                            <div class="col-xs-6 padding-right-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Local-Q" class="text-uppercase" target="_self">TheLocalQ.com</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/tv-listings" class="text-uppercase" target="_self">TV Listings</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/contests" class="text-uppercase" target="_self">Contests</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/clubwhig" class="text-uppercase" target="_self">Club Whig</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/menu" class="text-uppercase" target="_self">The Menu</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-6 padding-left-5">
                              <ul class="list-unstyled">
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/Things-to-Do" class="text-uppercase" target="_self">Things to Do </a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/crossword" class="text-uppercase" target="_self">Crossword</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/sudoku" class="text-uppercase" target="_self">Sudoku</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/mahjong" class="text-uppercase" target="_self">Mahjong</a></li>
                                <li class="margin-bottom-10 large-md text-uppercase"><a href="/trivia" class="text-uppercase" target="_self">Trivia</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </li>
                  </ul>
                </li>
                <li class="hidden-xs hidden-sm"><a href="https://twitter.com/WhigNews" target="_blank"><img src="https://www.whig.com/img/twitter.png" alt="Herald-Whig on Twitter" /></a></li>
                <li class="hidden-xs hidden-sm"><a href="https://www.facebook.com/whignews" target="_blank"><img src="https://www.whig.com/img/facebook.png" alt="Herald-Whig on Facebook" /></a></li>
                <li><a href="http://heraldwhig.il.newsmemory.com/">TODAY'S EDITION</a></li>
                <li class="hidden-md hidden-lg text-uppercase"><a href="https://www.whig.com/classifieds">Classifieds</a></li>
                <li class="hidden-md hidden-lg text-uppercase"><a href="https://www.whig.com/contact-us">Contact Us</a></li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
      <div class="row hidden-md hidden-lg">
        <div class="col-xs-12">
          <div class="background-0098d1">
            <div class="row">
              <div class="col-xs-7">
                <ul class="list-inline margin-bottom-0 line-height-30 margin-left-5">
                  
                  <li class="font-color-white small"><a href="https://syncaccess-qni-hw.syncronex.com/qni/hw/account/logon?op=fedAuth&returnURL=https://www.whig.com/apps/pbcs.dll/exec?name=requesttoken.php5"><strong>Log In</strong></a></li>
                  <li class="divider font-color-d5d5d5">|</li>
                  <li class="font-color-white small"><a href="/subscribe"><strong>Subscribe</strong></a></li>

                </ul>
              </div>
              <div class="col-xs-5">
                <ul class="pull-right list-inline margin-bottom-0 line-height-30 margin-left-0">
                  <li class="font-color-white small"><a href="http://www.wgem.com/weather" target="_blank"><!-- wx:widget type="current-conditions" template="sticker" location="USIL0974"></wx:widget --></a></li>
                  <li><a href="https://twitter.com/WhigNews" target="_blank"><img src="https://www.whig.com/img/twitter-white.png" alt="Herald-Whig on Twitter" class="height-18" /></a></li>
                  <li><a href="https://www.facebook.com/whignews" target="_blank"><img src="https://www.whig.com/img/facebook-white.png" alt="Herald-Whig on Facebook" class="height-18" /></a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="row hidden-md hidden-lg">
        <div class="col-xs-12 text-uppercase"><h1 class="margin-0"><strong>News</strong></h1></div>
      </div>
      <div class="row margin-top-5 hidden-md hidden-lg">
        <div class="col-xs-12">
          <form role="search" action="https://www.whig.com/search" method="get" enctype="text/plain">
            <div class="input-group">
              <input type="text" class="form-control" placeholder="SEARCH" aria-describedby="sizing-addon2" name="text" />
              <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button></span>
            </div>
          </form>
        </div>
      </div>
      <div class="row margin-bottom-15 hidden-md hidden-lg">
        <div class="col-xs-12 small">October 19, 2018</div>
      </div>

      <div class="row">
                <div class="row margin-bottom-15">
          <div class="col-xs-12 text-center padding-left-0 padding-right-0">
            <div id='pencil-01' class="text-center">
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('pencil-01'); });
              </script>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-xs-12">
          <div class="row">
            <!-- Run of Site RED BREAKING  -->
            <!-- RED BREAKING  -->
            <!-- BLUE FEATURED -->
            <!-- MAIN STORY -->
                       <!--MAIN STORY -->
           <div class="col-sm-8 col-xs-12 pull-right">
             <div class="row">
               <div class="col-xs-12">
                 <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Quincy" class="font-color-0098d1">Quincy News</a></small></h6>
		 <h3 class="margin-top-0"><a href="/20181019/rauner-numbers-on-vets-home-capacity-coming-very-soon">Rauner: Numbers on vets home capacity coming 'very soon'</a></h3>
                 <p class="font-color-727272">
                   Gov. Bruce Rauner pledged Friday that "we're going to have more skilled nursing beds than before." In addition, Rauner said the Veterans Home will offer daycare and behavioral health services that previously had not been provided.
                 </p>
                  <ul>
                                             <li ><a href="/20180928/newest-vets-home-site-named-after-korean-war-hero">Newest vets home site named after Korean War hero</a></li>
                  </ul>
               </div>
             </div>
           </div>
            <!-- LEFT TOP STORIES -->
                <div class="col-sm-4 col-xs-12">
                                <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Quincy" class="font-color-0098d1">Quincy News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/adams-county-hce-celebrates-knowledge-skills-at-100">Adams County HCE celebrates knowledge, skills at 100</a></strong>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Quincy" class="font-color-0098d1">Quincy News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/helsabeck-stresses-advocacy-role-as-qpl-executive-director">Helsabeck stresses advocacy role as QPL executive director</a></strong>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Illinois" class="font-color-0098d1">Illinois News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/proposed-pittsfield-tax-levy-sees-little-increase">Proposed Pittsfield tax levy sees little increase</a></strong>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Missouri" class="font-color-0098d1">Missouri News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/louisianas-34th-annual-country-colorfest-slated-for-this-weekend">Louisiana's 34th annual Country Colorfest slated for this weekend</a></strong>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Missouri" class="font-color-0098d1">Missouri News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/missouri-governor-urges-voters-to-pass-prop-d">Missouri governor urges voters to pass Prop D</a></strong>
                  <h6 class="margin-bottom-0 margin-top-0"><small class="font-color-96181b"> 16 minutes ago</small></h6>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <h6 class="margin-bottom-0 margin-top-15 text-uppercase"><small><a href="/News/Illinois" class="font-color-0098d1">Illinois News</a></small></h6>
                  <strong class="smlarge"><a href="/20181019/kayer-rescued-friday-after-his-vessel-overturns-in-quincy-bay">Kayaker rescued Friday after his vessel overturns in Quincy Bay</a></strong>
                </div>
              </div>
              <div class="row margin-bottom-15 margin-top-10">
                <div class="col-xs-12 text-right text-uppercase">
                  <a href="/section/?profile=1001&morenews=1">More News</a>
                </div>
              </div>
                </div>
          </div>
          <!-- PHOTOS AND VIDEOS CAROUSEL -->
		  <div class="row">
            <div class="col-xs-12">
              <div class="background-eeeeee margin-left-neg-5 margin-roght-neg-5 padding-left-5 padding-right-5">
                <div class="row">
                  <div class="col-xs-12">
                    <h4>Photos &amp; Videos</h4>
                  </div>
                </div>
                <div class="row">
                  <div class="col-xs-12">
                    <div id="myFeatureCarousel" class="carousel slide productVariation" data-interval="false">
                      <div class="carousel-inner" role="listbox">
                        <div class="item active">
                          <div class="row">
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181009&Category=AP&ArtNo=100909999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181009&Category=AP&ArtNo=100909999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="The Week in Pictures: Oct. 8, to Oct. 14, 2018" class="img-responsive hidden-xs"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181009&Category=AP&ArtNo=100909999&Ref=PH">The Week in Pictures: Oct. 8, to Oct. 14, 2018</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181011&Category=AP&ArtNo=101109999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181011&Category=AP&ArtNo=101109999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="Illinois Gubernatorial Debate" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181011&Category=AP&ArtNo=101109999&Ref=PH">Illinois Gubernatorial Debate</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181008&Category=AP&ArtNo=100809999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181008&Category=AP&ArtNo=100809999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="TEDxQuincy" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181008&Category=AP&ArtNo=100809999&Ref=PH">TEDxQuincy</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181005&Category=AP&ArtNo=100209999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181005&Category=AP&ArtNo=100209999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="The Week in Pictures: Oct. 2, to Oct. 7, 2018" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181005&Category=AP&ArtNo=100209999&Ref=PH">The Week in Pictures: Oct. 2, to Oct. 7, 2018</a></strong>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                        <!-- HIDDEN CAROUSEL ITEMS --> 
                        <div class="item">
                          <div class="row">
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181006&Category=AP&ArtNo=100609999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181006&Category=AP&ArtNo=100609999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="Out of the Darkness Walk" class="img-responsive hidden-xs"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181006&Category=AP&ArtNo=100609999&Ref=PH">Out of the Darkness Walk</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181003&Category=AP&ArtNo=100309999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181003&Category=AP&ArtNo=100309999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="QHS QND Soccer" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181003&Category=AP&ArtNo=100309999&Ref=PH">QHS QND Soccer</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181004&Category=AP&ArtNo=100409999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20181004&Category=AP&ArtNo=100409999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="QND Homecoming Parade" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20181004&Category=AP&ArtNo=100409999&Ref=PH">QND Homecoming Parade</a></strong>
                                </div>
                              </div>
                            </div>
                            <div class="col-sm-3 col-xs-12">
                              <div class="thumbnail">
                                <a href="/apps/pbcs.dll/gallery?Site=WH&Date=20180926&Category=AP&ArtNo=926009999&Ref=PH"><img src="https://www.whig.com/apps/pbcsi.dll/bilde?Site=WH&Date=20180926&Category=AP&ArtNo=926009999&Ref=PH&NewTbl=1&Item=1&imageversion=1200by900" alt="The Week in Pictures: Sep. 24, to Sep. 31, 2018" class="img-responsive"/></a>
                                <div class="caption">
                                  <strong><a href="/apps/pbcs.dll/gallery?Site=WH&Date=20180926&Category=AP&ArtNo=926009999&Ref=PH">The Week in Pictures: Sep. 24, to Sep. 31, 2018</a></strong>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                      <a class="left carousel-control" href="#myFeatureCarousel" role="button" data-slide="prev">
                        <span class="glyphicon glyphicon-chevron-left"></span>
                      </a>
                      <a class="right carousel-control" href="#myFeatureCarousel" role="button" data-slide="next">
                        <span class="glyphicon glyphicon-chevron-right"></span>
                      </a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <!-- GOOGLE DFP AD -->
          <div class="row margin-top-15 margin-bottom-15">
            <div class="col-xs-12 text-center margin-left-neg-xs-15 padding-left-0 padding-right-0">
              <div id='leaderboard-02' class="text-center">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('leaderboard-02'); });
                </script>
              </div>
            </div>
          </div>
          <!-- SECTION TOP STORIES  -->
          <div class="row">
            <div class="col-xs-12 col-sm-6">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>Local Briefs</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/News/Local-Briefs" target="_self">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-12">
                      <h4 class="margin-0"><a href="/20181016/quincy-university-to-host-discovery-day">Quincy University to host Discovery Day</a></h4>
                    </div>
                  </div>
                </div>
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/20181016/huck-finn-disk-golf-tournament-to-kick-off-early-november">Huck Finn Disk Golf Tournament to kick off early November</a></li>
                    <li class="margin-bottom-10 "><a href="/20181016/jwcc-womens-basketball-team-to-hold-a-meet-the-team-event">JWCC women's basketball team to hold a meet-the-team event</a></li>
                    <li class="margin-bottom-10 "><a href="/20181016/tri-states-ais-seeking-volunteers">Tri-States AIS seeking volunteers</a></li>
                    <li class="margin-bottom-10 "><a href="/20181016/admiral-coontz-center-closed-due-to-water">Admiral Coontz Center closed due to water</a></li>
                    <li class=" "><a href="/20181011/portion-of-bonansinga-drive-closed-because-of-flooding">Portion of Bonansinga Drive closed because of flooding</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="col-xs-12 col-sm-6">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>Weird News</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/News/Weird-News" target="_self">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-4 padding-right-5">
                      <a href="/article/20181019/AP/310199903"><img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181019/AP/310199903/AR/0/AR-310199903.jpg&maxh=105" alt="12-pound lunar meteorite sells for more than $600,000" class="img-responsive"/></a>
                    </div>
                    <div class="col-xs-8 padding-left-5">
                      <h4 class="margin-0"><a href="/article/20181019/AP/310199903">12-pound lunar meteorite sells for more than $600,000</a></h4>
                    </div>
                  </div>
                </div>
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/article/20181019/AP/310199969">Putin's ex-bodyguard rejects TV debate after duel challenge</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181018/AP/310189845">Man rescued from Arizona mine lucky to survive fall, snakes</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181018/AP/310189896">Motorists stunned as metal balls roll down Seattle street</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181018/AP/310189897">'Call my lawyer,' says sweater seized with stolen sneakers</a></li>
                    <li class=" "><a href="/article/20181018/AP/310189911">Nebraska's message for tourists? 'It's not for everyone'</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-12 col-sm-6">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>National News</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/News/National-News" target="_self">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-4 padding-right-5">
                      <a href="/article/20181019/AP/310199820"><img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181019/AP/310199820/AR/0/AR-310199820.jpg&maxh=105" alt="The Latest: Trump blaming Democrats for immigration problem" class="img-responsive"/></a>
                    </div>
                    <div class="col-xs-8 padding-left-5">
                      <h4 class="margin-0"><a href="/article/20181019/AP/310199820">The Latest: Trump blaming Democrats for immigration problem</a></h4>
                    </div>
                  </div>
                </div>
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/article/20181019/AP/310199823">Democratic Sen. Warren, GOP challenger clash in debate</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199814">Victims IDed as Hurricane Michael recovery effort drags on</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199821">Gillibrand cancels debate over Charter Communications strike</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199854">Man who killed 3 in Colorado Walmart gets life in prison</a></li>
                    <li class=" "><a href="/article/20181019/AP/310199841">Police reforms have NYC officers handing out business cards</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="col-xs-12 col-sm-6">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>World News</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/News/World-News" target="_self">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-4 padding-right-5">
                      <a href="/article/20181019/AP/310199961"><img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181019/AP/310199961/AR/0/AR-310199961.jpg&maxh=105" alt="Saudis blame 'fistfight' for Jamal Khashoggi's death" class="img-responsive"/></a>
                    </div>
                    <div class="col-xs-8 padding-left-5">
                      <h4 class="margin-0"><a href="/article/20181019/AP/310199961">Saudis blame 'fistfight' for Jamal Khashoggi's death</a></h4>
                    </div>
                  </div>
                </div>
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/article/20181019/AP/310199843">Train mows down crowd at India festival, at least 60 dead</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199858">The Latest: Trump: I do find Saudi explanation credible</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199886">WhatsApp tells companies to stop spam amid Brazil elections</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199864">UN asks Sri Lanka to repatriate commander in Mali</a></li>
                    <li class=" "><a href="/article/20181019/AP/310199902">Return to sender: Postal union warns of fallout if US leaves</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
        </div>

                <div class="col-md-4 col-xs-12">
          
          <div class="row">
            <div id='box-01' class="col-xs-12 text-center margin-left-neg-xs-15 padding-left-0 padding-right-0">
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('box-01'); });
              </script>
            </div>
          </div>
                    <!-- MOST READ IN -->
		  <div class="row">
            <div class="col-xs-12">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <h4>Most Read in News</h4>
          <!-- CONTENTSTATS 15 -->
<!-- CONTENTSTATSITEM 15 -->
              <a rel="nofollow" href="/20181018/reveal-of-illinois-veterans-home-renovation-concept-leaves-unanswered-questions">
                <div class="row">
                  <div class="col-xs-2 col-sm-1 col-md-2 col-lg-1">
                    <span class="most-read margin-0 font-color-727272"><exlarge>1</exlarge></span>
                  </div>
                  <div class="col-xs-6 col-sm-7 col-md-6 col-lg-7">
                    Reveal of Illinois Veterans Home renovation concept leaves unanswered questions
                  </div>
                  <div class="col-xs-4 text-right">
                    <img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181018/ARTICLE/310189838/AR/0/AR-310189838.jpg&imageversion=1200by700" class="img-responsive" alt="Reveal of Illinois Veterans Home renovation concept leaves unanswered questions" />
                  </div>
                </div>
              </a>
<!-- CONTENTSTATSITEM 15 -->
              <div class="border-top-e5e5e5 margin-top-5 margin-bottom-5"></div>
              <a rel="nofollow" href="/20181019/helsabeck-stresses-advocacy-role-as-qpl-executive-director">
                <div class="row">
                  <div class="col-xs-2 col-sm-1 col-md-2 col-lg-1">
                    <span class="most-read margin-0 font-color-727272"><exlarge>2</exlarge></span>
                  </div>
                  <div class="col-xs-6 col-sm-7 col-md-6 col-lg-7">
                    Helsabeck stresses advocacy role as QPL executive director
                  </div>
                  <div class="col-xs-4 text-right">
                    <img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181019/ARTICLE/310199913/AR/0/AR-310199913.jpg&imageversion=1200by700" class="img-responsive" alt="Helsabeck stresses advocacy role as QPL executive director" />
                  </div>
                </div>
              </a>
<!-- CONTENTSTATSITEM 15 -->
              <div class="border-top-e5e5e5 margin-top-5 margin-bottom-5"></div>
              <a rel="nofollow" href="/20181019/louisianas-34th-annual-country-colorfest-slated-for-this-weekend">
                <div class="row">
                  <div class="col-xs-2 col-sm-1 col-md-2 col-lg-1">
                    <span class="most-read margin-0 font-color-727272"><exlarge>3</exlarge></span>
                  </div>
                  <div class="col-xs-6 col-sm-7 col-md-6 col-lg-7">
                    Louisiana's 34th annual Country Colorfest slated for this weekend
                  </div>
                  <div class="col-xs-4 text-right">
                    <img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181019/ARTICLE/310199934/AR/0/AR-310199934.jpg&imageversion=1200by700" class="img-responsive" alt="Louisiana's 34th annual Country Colorfest slated for this weekend" />
                  </div>
                </div>
              </a>
<!-- CONTENTSTATSITEM 15 -->
              <div class="border-top-e5e5e5 margin-top-5 margin-bottom-5"></div>
              <a rel="nofollow" href="/20181018/lahood-touts-tourism-international-trade-during-visit-to-quincy">
                <div class="row">
                  <div class="col-xs-2 col-sm-1 col-md-2 col-lg-1">
                    <span class="most-read margin-0 font-color-727272"><exlarge>4</exlarge></span>
                  </div>
                  <div class="col-xs-6 col-sm-7 col-md-6 col-lg-7">
                    LaHood touts tourism, international trade during visit to Quincy
                  </div>
                  <div class="col-xs-4 text-right">
                    <img src="https://www.whig.com/apps/pbcsi.dll/storyimage/WH/20181017/ARTICLE/310189999/AR/0/AR-310189999.jpg&imageversion=1200by700" class="img-responsive" alt="LaHood touts tourism, international trade during visit to Quincy" />
                  </div>
                </div>
              </a>
<!-- CONTENTSTATSITEM 15 -->
              <div class="border-top-e5e5e5 margin-top-5 margin-bottom-5"></div>
              <a rel="nofollow" href="/20181019/kayer-rescued-friday-after-his-vessel-overturns-in-quincy-bay">
                <div class="row">
                  <div class="col-xs-2 col-sm-1 col-md-2 col-lg-1">
                    <span class="most-read margin-0 font-color-727272"><exlarge>5</exlarge></span>
                  </div>
                  <div class="col-xs-10 col-sm-11 col-md-10 col-lg-11">
                    Kayaker rescued Friday after his vessel overturns in Quincy Bay
                  </div>
                </div>
              </a>
            </div>
          </div>

                    <!-- OBITUARY WIDGET-->
          <div class="row">
            <div class="col-xs-12 margin-15 padding-left-15 padding-right-15">
              <div>
               <script async src="https://www.legacy.com/widgetloader/widgetLoader.js?ld=true&type=ROV1&ot=7&cnt=4&sw=1&rc=0&aid=2323"></script>
              </div>
            </div>
          </div>

          
          <div class="row">
            <div id='half-box-01' class="col-xs-12 text-center margin-left-neg-xs-15 padding-left-0 padding-right-0 margin-top-15">
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('half-box-01'); });
              </script>
            </div>
          </div>
          		  <div class="row">
            <div class="col-xs-12">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>Police & Courts</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/section/?profile=1049">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-12">
                      <h4 class="margin-0"><a href="/20181019/kayer-rescued-friday-after-his-vessel-overturns-in-quincy-bay">Kayaker rescued Friday after his vessel overturns in Quincy Bay</a></a></h4>
                    </div>
                  </div>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/20181019/quincy-man-gets-probation-in-burglary-case">Quincy man gets probation in burglary case</a></li>
                    <li class="margin-bottom-10 "><a href="/20181019/hannibal-woman-injured-in-parking-lot-crash">Hannibal woman injured in parking lot crash</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/ARTICLE/181019989">DAILY BLOTTER: Oct. 19, 2018</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181018/ARTICLE/181019990">DAILY BLOTTER: Oct. 18, 2018</a></li>
                    <li class=" "><a href="/20181017/perry-man-involved-in-injury-crash">Perry man involved in injury crash</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>

          <div class="row">
            <div id='box-02' class="col-xs-12 text-center margin-left-neg-xs-15 padding-left-0 padding-right-0 margin-top-15">
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('box-02'); });
              </script>
            </div>
          </div>
          		  <div class="row">
            <div class="col-xs-12">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>Business</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10 text-uppercase">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/section/?profile=1069">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <div class="row">
                    <div class="col-xs-12">
                      <h4 class="margin-0"><a href="/article/20181019/AP/310199860">Trump wants to cut red tape, hasten water projects in West</a></a></h4>
                    </div>
                  </div>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <ul>
                    <li class="margin-bottom-10 margin-top-10"><a href="/article/20181019/AP/310199895">Russian woman charged in first 2018 election meddling case</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199896">The Latest: Russian woman charged with US election-meddling</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199844">California hopefuls blame incumbents as farm towns struggle</a></li>
                    <li class="margin-bottom-10 "><a href="/article/20181019/AP/310199861">Patagonia endorses Democrats Tester, Rosen in Senate races</a></li>
                    <li class=" "><a href="/article/20181019/AP/310199983">California hopefuls blame incumbents as farm towns struggle</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>

          
          
                    <div class="row">
            <div class="col-xs-12">
              <div class="border-top-c3c3c3 margin-top-15"></div>
              <div class="row">
                <div class="col-xs-9">
                  <h4>Things to Do</h4>
                </div>
                <div class="col-xs-3 text-right margin-top-10">
                  <ul class="pull-right list-inline text-uppercase">
                    <li><strong><a href="/things-to-do">More</a></strong></li>
                  </ul>
                </div>
              </div>
              <div class="row">
                <div class="col-xs-12">
                  <script src="https://heraldwhig.spingo.com/list-widget.js"></script>
                  <div id="spingo-list-widget"></div>
                  <script>
                    new SpinGoWidget({
                      title: "Upcoming",
		      subTitle: "Events",
                      radiusMiles: "50",
                      postalCode: "62301"
                    });
                  </script>
                </div>
              </div>
            </div>
          </div>

        </div>

      </div>
      <div class="row">
        <div class="border-top-c3c3c3 margin-top-10"></div>
        <div class="col-xs-12 text-center smlarge margin-top-10 font-color-727272">
           <ul class="list-inline"> <li class="margin-bottom-10"><a href="/contact-us/about-us">About Us</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="/staff/Advertising">Advertise</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="/contact-us">Contact Us</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="/contests">Contests</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="http://www.whig.com/Games">Games</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="http://www.hannibalmag.com">Hannibal Magazine</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="/alerts">News Alerts</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class="margin-bottom-10"><a href="http://www.thelocalq.com/">TheLocalQ.com</a></li>
 <li class="divider font-color-d5d5d5 hidden-xs smlarge">|</li> <li class=""><a href="http://www.whig.com/whignow">Whig Now App</a></li>
</ul>
        </div>
      </div>
      <div class="row background-footer font-color-footer">
        <div class="col-xs-12 col-sm-6 margin-top-15 margin-bottom-15">
          <a href="https://www.whig.com"><img src="https://www.whig.com/img/WHlogo-white.png" alt="Herald-Whig" class="img-responsive" /></a>
          130 S. Fifth Street, Quincy, IL 62301<br />
          <a href="tel:+1(217)2235100">(217) 223-5100</a>  &middot;  <a href="tel:+1(800)3739444">(800) 373-9444</a>
        </div>
        <div class="col-xs-12 col-sm-6 text-right margin-top-15 margin-bottom-15">
          &copy; Copyright 2018 <strong>The Herald-Whig</strong><br />
          <a href="https://www.whig.com/privacy">Privacy Policy</a> - <a href="https://www.whig.com/terms">Terms of Service</a><br />
          <a href="https://quincymediacareers.com/">Quincy Media Careers</a>
        </div>
      </div>
      <div class="row padding-bottom-20">
        <div>
          <h1>&nbsp;</h1>
        </div>
      </div>
      <div class="row">
        <div id='floating-ad' class="col-xs-12 text-center">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('floating-ad'); });
          </script>
        </div>
      </div>
    </div>
    <script src="https://syncaccess-qni-hw.syncronex.com/qni/hw/api/scripts/syncwall"></script>
    <script src="https://www.whig.com/js/bootstrap.min.js"></script>
    <script src="https://www.whig.com/js/jquery.mobile.custom.min.js"></script>
    <script src="https://www.whig.com/js/custom.js"></script>
    <script src=""></script>
  <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2124014743';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

<!--Updated: 2018/10/19 22:05:47-->