
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.whig.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2021-05-11 17:23:00" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="50e21b34-e0d2-11eb-94f4-536f562e40c4" />
<meta name="keywords" content="satan, jesus, luke, demon, christianity, worship, bible, matthew, miracle" />
<meta name="news_keywords" content="satan, jesus, luke, demon, christianity, worship, bible, matthew, miracle" />
<meta name="description" content="In Matthew 7:22-23 Jesus says, &ldquo;Many will say to Me on that day, &lsquo;Lord, Lord, did we not prophesy in Your name, and in Your name cast out demons, and" />
<meta name="author" content="JAY CRAIG" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?crop=1596%2C898%2C0%2C200&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="CRAIG: By what authority did those in Matthew 7 and Luke 9 succeed?" />
<meta property="og:description" content="In Matthew 7:22-23 Jesus says, &ldquo;Many will say to Me on that day, &lsquo;Lord, Lord, did we not prophesy in Your name, and in Your name cast out demons, and" />
<meta property="og:site_name" content="Herald-Whig" />
<meta property="og:section" content="Religion" />
<meta property="fb:app_id" content="1560676634161925" />
<meta property="article:publisher" content="https://www.facebook.com/whignews" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WhigNews" />
<meta name="twitter:image:alt" content="Jay Craig" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,300italic,400italic,600italic|Lora:400,500,600&amp;display=swap"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/lifestyles\/religion","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"JAY CRAIG","keywords":"['satan','jesus','luke','demon','christianity','worship','bible','matthew','miracle']","flags":"['']","start_hour":"00","presentation":null,"id":"50e21b34-e0d2-11eb-94f4-536f562e40c4","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"39189"},"system":{"render_time":223},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-59805019-20"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/15576/cc.js?ns=_cc15576" id="LOTCC_15576"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15576.add('tp', 'TNNW');
		_cc15576.add('act', ' User Login');
		_cc15576.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15576.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=15576/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 15576 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 148 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc15576.add('act', read_article);_cc15576.bcp();
    }, 74000);
}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["satan","jesus","luke","demon","christianity","worship","bible","matthew","miracle"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.js?_dc=1600893262",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.js?_dc=1600893262",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.js?_dc=1600893262",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.js?_dc=1600893262",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.js?_dc=1600893262",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.js?_dc=1600893262",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.js?_dc=1600893262",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.js?_dc=1600893262",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/whig.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.js?_dc=1600893262"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            
                gptAdSlots['ad-1065654'] = googletag.defineSlot(adUnit, [2,1], 'ad-1065654').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1065654'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1065645'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1065645').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1065645'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1065649'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1065649').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1065649'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-965666'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-965666').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-965666'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1065647'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1065647').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1065647'].setTargeting('pos', ['leaderboard-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/whig.com/lifestyles/religion';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90]]).build();
                gptAdSlots['ad-1065655'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[1170,90]], 'ad-1065655').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1065655'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        googletag.pubads().setTargeting("wp_category", ["religion"]);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>CRAIG: By what authority did those in Matthew 7 and Luke 9 succeed? | Religion | whig.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #0097D1; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #222; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #0097D1; }#site-header-container{ border-bottom: 3px solid #0097D1; }#site-footer-container{ border-top: 3px solid #0097D1; } .tnt-bg-accent { background-color: #0097D1; } a .tnt-caret-down { color: #0097D1; } .block-title .block-title-inner { border-color: #0097D1; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #0097D1; } .form-control:focus { border-bottom-color: #0097D1; } .printsub .method-footer { display: none; } .printsub .align-bottom { display: none; } .printsub .align-bottom .service-sublink { display: none; } #tncms-block-971806 .service-rates, #tncms-block-988030 .service-rates, #tncms-block-988031 .service-rates, #tncms-block-988032 .service-rates, #tncms-block-965769 .service-rates{ display: none; } #tncms-block-988032 .service-sublink{ display: none; } #tncms-block-971806 .subscription-service.panel{display:none} #tncms-block-971806 [data-service-id="4076"]{display:block!important;} #tncms-block-988030 .subscription-service.panel{display:none} #tncms-block-988030 [data-service-id="4078"]{display:block!important;} #tncms-block-988031 .subscription-service.panel{display:none} #tncms-block-988031 [data-service-id="4128"]{display:block!important;} #tncms-block-988032 .subscription-service.panel{display:none} #tncms-block-988032 [data-service-id="4129"]{display:block!important;} #tncms-block-965769 [data-service-id="4129"] .row-eq-height {display:none;} </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.whig.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="CRAIG: By what authority did those in Matthew 7 and Luke 9 succeed? | Religion | whig.com" href="http://www.whig.com/search/?f=rss&amp;t=article&amp;c=lifestyles/religion&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-50e21b34-e0d2-11eb-94f4-536f562e40c4  section-lifestyles section-religion type-article infinity-disabled" data-path="/lifestyles/religion">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.whig.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Flifestyles%2Freligion&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=JAY+CRAIG&amp;tncms.asset.keywords=%5B%27satan%27%2C%27jesus%27%2C%27luke%27%2C%27demon%27%2C%27christianity%27%2C%27worship%27%2C%27bible%27%2C%27matthew%27%2C%27miracle%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=50e21b34-e0d2-11eb-94f4-536f562e40c4&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=39189&amp;tncms.system.render_time=223&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-59805019-20&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="service-promo-modal" data-endpoint="https://www.whig.com/tncms/subscription/services/?promoCode="  data-software-version="1.33.1">
        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button><h3 id="access-modal-title"></h3>
                    </div>

                    <div class="modal-body">
                        <div class="access-methods-list">
                            <template class="template promo-error-template">
                                <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                                <div class="promotion-service subscription-service panel panel-default">
                                    <h3 class="method-header"></h3>
                                    <div class="method-description"></div>
                                    <div class="method-footer">
                                        <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                    </div>
                                </div>
                            </template>

                            <div class="access-login text-center"><div id="access-modal-description"></div>
                                <div class="not-logged-in">
                                    <div id="access-modal-user-links">
    <a class="btn btn-primary btn-lg" href="https://www.whig.com/users/login/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html">Log In</a>
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.whig.com/users/signup/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html">Register</a></div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            
                            <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.whig.com/tncms/admin/editorial-asset/?edit=50e21b34-e0d2-11eb-94f4-536f562e40c4"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-965874" class="tncms-block hamburger-logo"><div id="site-logo-965874" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=200%2C28" 
            srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=225%2C31 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=300%2C41 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=400%2C55 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=540%2C74 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=640%2C88 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png?resize=750%2C103 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/e56e465e-e17a-11ea-8535-4792b3f79f26.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="124"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-965873" class="tncms-block in-drawer social-links"><div class="follow-links-965873 default">
    
    <section id="block-965873" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/whignews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WhigNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.whig.com",
  "sameAs" : ["https://www.facebook.com/whignews","https://twitter.com/WhigNews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-965707" class="tncms-block hidden-md hidden-lg text-center"><div id="user-controls-965707" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.whig.com/users/signup/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.whig.com/users/login/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.whig.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-965707').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.whig.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.whig.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.whig.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-965707').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.whig.com/users/logout/" id="user-logout-form-965707"><input type="hidden" name="referer_url" value="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/about.html"  target="_blank" rel="noopener" class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/rack_locations.html"  target="_blank" rel="noopener" class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/personnel/"  target="_blank" rel="noopener" class="nav-link tnt-section-personnel">Personnel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/forms/subscribenow/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/forms/announcements/"  target="_blank" rel="noopener" class="nav-link tnt-section-announcement-forms">Announcement Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/site/forms/online_services/"  target="_blank" rel="noopener" class="nav-link tnt-section-online-services">Online Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/faq/"  target="_blank" rel="noopener" class="nav-link tnt-section-faq">FAQ</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://heraldwhig-il.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">E-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/legal-notices/"  target="_blank" rel="noopener" class="nav-link tnt-section-legal-notices">Legal Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/community/"  class="nav-link tnt-section-community-news">Community News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/hannibal/"  class="nav-link tnt-section-hannibal-news">Hannibal News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/quincy/"  class="nav-link tnt-section-quincy-news">Quincy News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/transportation/"  class="nav-link tnt-section-transportation">Transportation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/police-and-courts/"  class="nav-link tnt-section-police-and-courts">Police and Courts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/police-and-courts/blotter/"  class="nav-link tnt-section-blotter">Blotter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/illinois-news/"  class="nav-link tnt-section-illinois-news">Illinois News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/missouri-news/"  class="nav-link tnt-section-missouri-news">Missouri News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national-news/"  class="nav-link tnt-section-national-news">National News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world-news/"  class="nav-link tnt-section-world-news">World News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/20under40/"  target="_blank" rel="noopener" class="nav-link tnt-section-20-under-40">20 Under 40</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prep-sports/"  class="nav-link tnt-section-prep-sports">Prep Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prep-sports/qhs/"  class="nav-link tnt-section-qhs">QHS</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prep-sports/qnd/"  class="nav-link tnt-section-qnd">QND</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college-sports/"  class="nav-link tnt-section-college-sports">College Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/pro-sports/"  class="nav-link tnt-section-pro-sports">Pro Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/schucks-clipboard/"  class="nav-link tnt-section-schucks-clipboard">Schuck's Clipboard</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/local-business/"  class="nav-link tnt-section-local-business">Local Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/stock_market/"  class="nav-link tnt-section-stocks">Stocks</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/people-and-professions/"  class="nav-link tnt-section-people-and-professions">People and Professions</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/herald-whig-view/"  class="nav-link tnt-section-herald-whig-view">Herald-Whig View</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/other-editorials/"  class="nav-link tnt-section-other-editorials">Other Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorial-cartoon/"  class="nav-link tnt-section-editorial-cartoon">Editorial Cartoon</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters-to-the-editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/contact-local-officials/"  class="nav-link tnt-section-contact-local-officials">Contact Local Officials</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://heraldwhig-il.newsmemory.com/ssindex.php"  target="_blank" rel="noopener" class="nav-link tnt-section-special-publications">Special Publications</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/arts-and-entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts-and-entertainment/tv/"  class="nav-link tnt-section-tv">TV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/contests"  target="_blank" rel="noopener" class="nav-link tnt-section-contests">Contests</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/whig/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://secure.adpay.com/AdEntry.aspx?p=2212"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.whig.com/legal-notices/"  target="_blank" rel="noopener" class="nav-link tnt-section-legal-notices">Legal Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/realestate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/personnel/"  class="nav-link tnt-section-personnel">Personnel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/customer_service.html"  class="nav-link tnt-section-customer-service">Customer Service</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/frequently_asked_questions.html"  class="nav-link tnt-section-faqs">FAQs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms">Terms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/"  class="nav-link tnt-section-submit-an-item">Submit an Item</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://secure.adpay.com/AdEntry.aspx?procid=53710ada-e930-4ba6-bcdf-7877f5c37cd2"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-personnel">Personnel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/online_features/"  class="nav-link tnt-section-online-features">Online Features</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-965706" class="tncms-block hidden-md hidden-lg"><ul id="site-search-965706-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-965706" aria-labelledby="site-search-button-965706" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-965706-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-965706-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-965706" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-965706-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-965706').submit();
        return false;
    });

    $('#site-search-965706').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-965706 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-965706 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-965706-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1065654" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1065654" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1065654');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscribenow/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="https://heraldwhig-il.newsmemory.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-faq"  href="/faq/"  tabindex="0">
                    <span class="nav-label">FAQ</span>
                </a></li><li>
                <a class="nav-link   tnt-section-legal-notices"  href="https://www.whig.com/legal-notices/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Legal Notices</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-965702" class="tncms-block header-weather"><div id="weather-965702" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a target="_blank" rel="noopener" href="/weather/?weather_zip=62301" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">68&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="62301"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_965702" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Quincy, IL
                                
                                 <small>(62301)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Thunderstorms. Potential for heavy rainfall. High 76F. Winds S at 5 to 10 mph. Chance of rain 90%..</p>
                            <h5>Tonight</h5>
                            <p>Thunderstorms during the evening followed by occasional showers overnight. Potential for heavy rainfall. Low 66F. Winds NNE at 5 to 10 mph. Chance of rain 80%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 10, 2021 @ 1:51 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a target="_blank" rel="noopener" href="/weather/?weather_zip=62301"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-965704" class="tncms-block"><div id="site-logo-965704" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=200%2C28" 
            srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=225%2C31 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=300%2C41 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=400%2C55 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=540%2C74 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=640%2C88 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png?resize=750%2C103 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/d4b25e74-e178-11ea-8535-df52fcadd683.png 990w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="124"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Saturday, July 10, 2021
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://heraldwhig-il.newsmemory.com/" class="">Print Edition</a></li>
                
            
            
        </ul></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-965703" class="tncms-block padding-top"><div class="follow-links-965703 pull-right">
    
    <section id="block-965703" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/whignews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WhigNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.whig.com",
  "sameAs" : ["https://www.facebook.com/whignews","https://twitter.com/WhigNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-965698" class="tncms-block"><div id="site-logo-965698" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=200%2C28" 
            srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=225%2C31 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=300%2C41 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=400%2C55 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=540%2C74 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=640%2C88 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png?resize=750%2C103 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/b14b6c0c-e18a-11ea-8535-5baea6449b90.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="124"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-965700" class="tncms-block header-user"><div id="user-controls-965700" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.whig.com/users/signup/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.whig.com/users/login/?referer_url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.whig.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-965700').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.whig.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.whig.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.whig.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-965700').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.whig.com/users/logout/" id="user-logout-form-965700"><input type="hidden" name="referer_url" value="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-965699" class="tncms-block"><ul id="site-search-965699-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-965699" aria-labelledby="site-search-button-965699" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-965699-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-965699-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-965699" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-965699-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-965699').submit();
        return false;
    });

    $('#site-search-965699').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-965699 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-965699 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-965699-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-whig"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Whig</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="/site/rack_locations.html"  tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-personnel"  href="/site/personnel/"  tabindex="0">
                    <span class="nav-label">Personnel</span>
                </a></li><li>
                <a class="nav-link   tnt-section-announcement-forms"  href="/site/forms/announcements/"  tabindex="0">
                    <span class="nav-label">Announcement Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-services"  href="/site/forms/online_services/"  tabindex="0">
                    <span class="nav-label">Online Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-faq"  href="/faq/"  tabindex="0">
                    <span class="nav-label">FAQ</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-community-news"  href="/news/community/"  tabindex="0">
                    <span class="nav-label">Community News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-elections"  href="/news/elections/"  tabindex="0">
                    <span class="nav-label">Elections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-hannibal-news"  href="/news/hannibal/"  tabindex="0">
                    <span class="nav-label">Hannibal News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-quincy-news"  href="/news/quincy/"  tabindex="0">
                    <span class="nav-label">Quincy News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-transportation"  href="/news/transportation/"  tabindex="0">
                    <span class="nav-label">Transportation</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-police-and-courts"  href="/police-and-courts/"  tabindex="0">
                    <span class="nav-label">Police and Courts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-blotter"  href="/police-and-courts/blotter/"  tabindex="0">
                    <span class="nav-label">Blotter</span>
                </a></li><li>
                <a class="nav-link   tnt-section-education"  href="/education/"  tabindex="0">
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-illinois-news"  href="/news/illinois-news/"  tabindex="0">
                    <span class="nav-label">Illinois News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-missouri-news"  href="/news/missouri-news/"  tabindex="0">
                    <span class="nav-label">Missouri News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-national-news"  href="/news/national-news/"  tabindex="0">
                    <span class="nav-label">National News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-world-news"  href="/news/world-news/"  tabindex="0">
                    <span class="nav-label">World News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-20-under-40"  href="https://www.whig.com/20under40/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">20 Under 40</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-prep-sports"  href="/sports/prep-sports/"  tabindex="0">
                    <span class="nav-label">Prep Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-qhs"  href="/sports/prep-sports/qhs/"  tabindex="0">
                    <span class="nav-label">QHS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-qnd"  href="/sports/prep-sports/qnd/"  tabindex="0">
                    <span class="nav-label">QND</span>
                </a></li><li>
                <a class="nav-link   tnt-section-college-sports"  href="/sports/college-sports/"  tabindex="0">
                    <span class="nav-label">College Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pro-sports"  href="/sports/pro-sports/"  tabindex="0">
                    <span class="nav-label">Pro Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-outdoors"  href="/sports/outdoors/"  tabindex="0">
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link   tnt-section-schucks-clipboard"  href="/sports/schucks-clipboard/"  tabindex="0">
                    <span class="nav-label">Schuck's Clipboard</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/whig/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-local-business"  href="/business/local-business/"  tabindex="0">
                    <span class="nav-label">Local Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-stocks-market"  href="/stock_market/"  tabindex="0">
                    <span class="nav-label">Stocks Market</span>
                </a></li><li>
                <a class="nav-link   tnt-section-agriculture"  href="/business/agriculture/"  tabindex="0">
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-people-and-professions"  href="/business/people-and-professions/"  tabindex="0">
                    <span class="nav-label">People and Professions</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-herald-whig-view"  href="/opinion/herald-whig-view/"  tabindex="0">
                    <span class="nav-label">Herald-Whig View</span>
                </a></li><li>
                <a class="nav-link   tnt-section-other-editorials"  href="/opinion/other-editorials/"  tabindex="0">
                    <span class="nav-label">Other Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorial-cartoon"  href="/opinion/editorial-cartoon/"  tabindex="0">
                    <span class="nav-label">Editorial Cartoon</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters-to-the-editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-columns"  href="/opinion/columns/"  tabindex="0">
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-local-officials"  href="/opinion/contact-local-officials/"  tabindex="0">
                    <span class="nav-label">Contact Local Officials</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-announcements"  href="/lifestyles/announcements/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-anniversaries"  href="/lifestyles/announcements/anniversaries/"  tabindex="0">
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-births"  href="/lifestyles/announcements/births/"  tabindex="0">
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link   tnt-section-engagements"  href="/lifestyles/announcements/engagements/"  tabindex="0">
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weddings"  href="/lifestyles/announcements/weddings/"  tabindex="0">
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link   tnt-section-food"  href="/lifestyles/food/"  tabindex="0">
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link   tnt-section-religion"  href="/lifestyles/religion/"  tabindex="0">
                    <span class="nav-label">Religion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-health"  href="https://www.whig.com/lifestyles/health"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-publications-e-editions"  href="https://heraldwhig-il.newsmemory.com/ssindex.php"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Special Publications E-Editions</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-ae"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts-and-entertainment/"  tabindex="0">
                    <span class="nav-label">A&E</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-tv"  href="/arts-and-entertainment/tv/"  tabindex="0">
                    <span class="nav-label">TV</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="https://www.whig.com/contests"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-place-a-classified-ad"  href="https://secure.adpay.com/AdEntry.aspx?p=2212"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-real-estate"  href="/realestate/"  tabindex="0">
                    <span class="nav-label">Real Estate</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #fff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&via=WhigNews&url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.whig.com/tncms/asset/editorial/50e21b34-e0d2-11eb-94f4-536f562e40c4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Herald-Whig%5D%20CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&body=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1065645" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1065645" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1065645');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" class="modal fullscreen in modal-image image-mugshot modal-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=400%2C325"
                    srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=150%2C122 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=200%2C163 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=225%2C183 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=300%2C244 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=400%2C325 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=540%2C439 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=640%2C521 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=750%2C610 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=990%2C805 990w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1035%2C842 1035w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1200%2C976 1200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1333%2C1084 1333w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1476%2C1200 1476w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1596%2C1298 2008w"
                    sizes="100vw"
                    
                    width="1596"
                    height="1298"
                    alt="Jay Craig"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" data-target=".caption-inner-modal-image-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Jay Craig</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whig.com%2Fjay-craig%2Fimage_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jay-craig/image_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Jay%20Craig&via=WhigNews&url=https%3A%2F%2Fwww.whig.com%2Fjay-craig%2Fimage_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jay-craig/image_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.whig.com/jay-craig/image_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jay-craig/image_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.whig.com/tncms/asset/editorial/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Herald-Whig%5D%20Jay%20Craig&body=https%3A%2F%2Fwww.whig.com%2Fjay-craig%2Fimage_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jay-craig/image_e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" class="save-list-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0 img { max-height: 1298px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-50e21b34-e0d2-11eb-94f4-536f562e40c4" class="asset article-default"  data-url="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="In Matthew 7:22-23 Jesus says, “Many will say to Me on that day, ‘Lord, Lord, did we not prophesy in Your name, and in Your name cast out demons, and in Your name perform many miracles?’ And then I will declare to them, ‘I never knew you; depart from Me, you who practice lawlessness.’” From what Jesus says in v. 23, it is clear these people are not Christians. Also, from what he does not say, it may be concluded that the claims of these people in v. 22 are true: they really did prophesy, do miracles, and cast out demons. I.e., he never said their claims were false. But how could they do these things if they are not Christians? "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?crop=1596%2C898%2C0%2C200&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="whig.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" />
    <style>
                .asset-paging .direction {
                    color: #0097D1;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.whig.com\/tncms\/search\/mlt\/?origin=50e21b34-e0d2-11eb-94f4-536f562e40c4&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-50e21b34-e0d2-11eb-94f4-536f562e40c4" class="asset-paging">
                <div id="paging-prev-50e21b34-e0d2-11eb-94f4-536f562e40c4" class="paging-link prev offset"></div>
                <div id="paging-next-50e21b34-e0d2-11eb-94f4-536f562e40c4" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            CRAIG: By what authority did those in Matthew 7 and Luke 9 succeed?
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By JAY CRAIG</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-07-10T00:15:00-05:00" class="tnt-date asset-date text-muted">
            Jul 10, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-07-10T00:15:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-10T00:15:00-05:00">
    <meta itemprop="datePublished" content="2021-07-10T00:15:00-05:00">
    <meta itemprop="dateModified" content="2021-07-10T00:15:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&via=WhigNews&url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.whig.com/tncms/asset/editorial/50e21b34-e0d2-11eb-94f4-536f562e40c4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Herald-Whig%5D%20CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&body=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0" data-toggle="modal" data-instance="#gallery-items-50e21b34-e0d2-11eb-94f4-536f562e40c4-photo-modal" data-target="#photo-carousel-50e21b34-e0d2-11eb-94f4-536f562e40c4">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1596">
            <meta itemprop="height" content="1298">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1396%2C1135">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1396%2C1135">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Jay Craig"
                            class="img-responsive lazyload full default"
                            width="1596"
                            height="1298"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=150%2C122 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=200%2C163 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=225%2C183 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=300%2C244 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=400%2C325 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=540%2C439 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=640%2C521 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=750%2C610 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=990%2C805 990w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1035%2C842 1035w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1200%2C976 1200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1333%2C1084 1333w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1476%2C1200 1476w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1596%2C1298 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Jay Craig</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="50e21b34-e0d2-11eb-94f4-536f562e40c4" data-smart-adunit="/132916964/whig.com/lifestyles/religion">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&via=WhigNews&url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.whig.com/tncms/asset/editorial/50e21b34-e0d2-11eb-94f4-536f562e40c4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Herald-Whig%5D%20CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&body=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-50e21b34-e0d2-11eb-94f4-536f562e40c4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="50e21b34-e0d2-11eb-94f4-536f562e40c4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="50e21b34-e0d2-11eb-94f4-536f562e40c4" class="save-list-50e21b34-e0d2-11eb-94f4-536f562e40c4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="50e21b34-e0d2-11eb-94f4-536f562e40c4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>In Matthew 7:22-23 Jesus says, “Many will say to Me on that day, ‘Lord, Lord, did we not prophesy in Your name, and in Your name cast out demons, and in Your name perform many miracles?’ And then I will declare to them, ‘I never knew you; depart from Me, you who practice lawlessness.’” From what Jesus says in v. 23, it is clear these people are not Christians. Also, from what he does not say, it may be concluded that the claims of these people in v. 22 are true: they really did prophesy, do miracles, and cast out demons. I.e., he never said their claims were false. But how could they do these things if they are not Christians?</p></div><div class="subscriber-preview"><p>It could be they do these things from the deceptive power of Satan. Satan can empower miracles (Matt. 24:24; 2 Thess. 2:9), even by people who think they are doing them in Jesus’ name. All three of these activities (prophesying, which is a general term that can include tongue-speaking, Acts 2:17; working miracles, such as healing; and casting out demons) can be Satanic in origin.</p></div><div class="subscriber-only"><p>How is this consistent with what Jesus says in Matt. 12:26? In response to the Pharisees’ accusation that He was casting out demons by Satan’s power (v. 24), Jesus responds that this would have Satan fighting against himself (v. 25). “If Satan casts out Satan, he is divided against himself; how then will his kingdom stand?” (v. 26). Jesus goes on to reveal He is casting out demons by the power of the Holy Spirit (v. 28).</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>How may we resolve this apparent contradiction? First, the Name of Jesus in itself, representing the power and authority of Jesus, is powerful enough to force demons to leave a person, even if the one using that Name is not a true believer. That may be the case in Luke 9:49-50; see Acts 19:13-17, where the Name of Jesus exerts power over an evil spirit.</p></div><div class="subscriber-only"><p>Also, apparently there were Jewish exorcists who had some success in casting out demons apart from using the Name of Jesus (Matt. 12:27; Acts 19:13). As Jews, they would be evoking the Name and power of Yahweh as He was known through Old Testament revelation. So, it is possible the ones of whom Jesus speaks in Matt. 7:22-23 began as Jewish exorcists and then began to use the Name of Jesus in their exorcisms without ever surrendering their lives to Christ.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The following may be the best explanation of this problem. We learn, both from Scripture and from Christians who have been involved in deliverance ministry, is there is a hierarchy of authority within the realm of demons. Satan is the chief demon or chief fallen angel (Matt. 12:24); he was probably an archangel before he sinned (cf. Jude 9; Rev. 12:7, where Satan seems to be equal in authority with Michael). See Mark 9:29, and Paul’s frequent use of the “principalities and powers” terminology when referring to demons (e.g., Eph. 1:21; Col. 2:15).</p></div><div class="subscriber-only"><p>This means some demons are more powerful than others. For example, missionaries have testified witch doctors possessed by demons can drive weaker demons out of the bodies of people who come to them for help with some problem. How is this consistent with Matt. 12:26, though? In many cases Satanic power apparently helped a victim of Satan’s guiles but there was always a trade-off. He may deliver someone from a demon that is causing one kind of problem, but that person develops another problem later.</p></div><div class="subscriber-only"><p>So, when Jesus suggests Satan cannot “cast out Satan,” he is referring to true deliverance where Satan’s gofers are truly cast out. Any situation where demons are driven out of a person by Satan’s own power (as probably in Matt. 7:22) is actually a false deliverance, i.e., one that is temporary or is an exchange for a different oppression by the devil.</p></div><div class="subscriber-only"><p><strong>Jay Craig, Shelbina, Mo., has worked with Shiloh Christian Children’s Ranch for nearly 40 years. He’s a husband, father, grandfather, and great grandfather. Craig attended Bible College in Moberly, Mo.</strong></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&via=WhigNews&url=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.whig.com/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.whig.com/tncms/asset/editorial/50e21b34-e0d2-11eb-94f4-536f562e40c4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Herald-Whig%5D%20CRAIG%3A%20By%20what%20authority%20did%20those%20in%20Matthew%207%20and%20Luke%209%20succeed%3F&body=https%3A%2F%2Fwww.whig.com%2Flifestyles%2Freligion%2Fcraig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed%2Farticle_50e21b34-e0d2-11eb-94f4-536f562e40c4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/religion/craig-by-what-authority-did-those-in-matthew-7-and-luke-9-succeed/article_50e21b34-e0d2-11eb-94f4-536f562e40c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"50e21b34-e0d2-11eb-94f4-536f562e40c4"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-50e21b34-e0d2-11eb-94f4-536f562e40c4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="50e21b34-e0d2-11eb-94f4-536f562e40c4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="50e21b34-e0d2-11eb-94f4-536f562e40c4" class="save-list-50e21b34-e0d2-11eb-94f4-536f562e40c4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="50e21b34-e0d2-11eb-94f4-536f562e40c4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hidden-xs">
                                                    <div class="hover-expand" data-toggle="modal" data-target=".modal-e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0">
                                                        <span class="expand"><span class="fas tnt-camera"></span>
                                                        </span><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1596">
            <meta itemprop="height" content="1298">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1396%2C1135">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1396%2C1135">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Jay Craig"
                            class="img-responsive lazyload full default"
                            width="1596"
                            height="1298"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=150%2C122 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=200%2C163 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=225%2C183 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=300%2C244 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=400%2C325 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=540%2C439 540w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=640%2C521 640w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=750%2C610 750w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=990%2C805 990w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1035%2C842 1035w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1200%2C976 1200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1333%2C1084 1333w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1476%2C1200 1476w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/assets/v3/editorial/e/1a/e1ab2db9-e5f2-5041-943c-b2bd59ebcfa0/5fa04d98f338d.image.jpg?resize=1596%2C1298 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Jay Craig</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22satan%22#tncms-source=keyword" class="tag-satan label label-default" data-tncms-track-dmp='search: satan'>Satan</a>
            </li> <li>
                <a href="/search/?k=%22jesus%22#tncms-source=keyword" class="tag-jesus label label-default" data-tncms-track-dmp='search: jesus'>Jesus</a>
            </li> <li>
                <a href="/search/?k=%22luke%22#tncms-source=keyword" class="tag-luke label label-default" data-tncms-track-dmp='search: luke'>Luke</a>
            </li> <li>
                <a href="/search/?k=%22demon%22#tncms-source=keyword" class="tag-demon label label-default" data-tncms-track-dmp='search: demon'>Demon</a>
            </li> <li>
                <a href="/search/?k=%22christianity%22#tncms-source=keyword" class="tag-christianity label label-default" data-tncms-track-dmp='search: christianity'>Christianity</a>
            </li> <li>
                <a href="/search/?k=%22worship%22#tncms-source=keyword" class="tag-worship label label-default" data-tncms-track-dmp='search: worship'>Worship</a>
            </li> <li>
                <a href="/search/?k=%22bible%22#tncms-source=keyword" class="tag-bible label label-default" data-tncms-track-dmp='search: bible'>Bible</a>
            </li> <li>
                <a href="/search/?k=%22matthew%22#tncms-source=keyword" class="tag-matthew label label-default" data-tncms-track-dmp='search: matthew'>Matthew</a>
            </li> <li>
                <a href="/search/?k=%22miracle%22#tncms-source=keyword" class="tag-miracle label label-default" data-tncms-track-dmp='search: miracle'>Miracle</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983192" class="tncms-block"><section id="block-983192" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-983192 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-983192" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-983192" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.whig.com/tncms/asset/editorial/50e21b34-e0d2-11eb-94f4-536f562e40c4/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1065649" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1065649" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1065649');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-965843" class="tncms-block"><section id="block-965843" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-965843 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Now
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/sports/schuckman-not-enough-words-in-goodbye-to-say-it-all/article_330ab8dc-e041-11eb-9aa0-e7dfb845ec8e.html" class="tnt-asset-link">
        

        
            Schuckman: Not enough words in goodbye to say it all</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/police-and-courts/case-of-quincy-nightclub-owner-charged-in-reported-attack-of-qu-student-continued/article_8758de52-de64-11eb-833d-23e25981f899.html" class="tnt-asset-link">
        

        
            Case of Quincy nightclub owner charged in reported attack of QU student continued</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/arts-and-entertainment/local-arts/music/freedom-fest-brings-music-food-fun-to-riverfront-for-4th-of-july/article_36cdeedc-dc3e-11eb-b1ac-2f15826e6436.html" class="tnt-asset-link">
        

        
            Freedom Fest brings music, food, fun to riverfront for 4th of July</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/education/lack-of-second-means-no-vote-on-mask-optional-resolution/article_d044a344-df9f-11eb-a27b-6ba66db69aa8.html" class="tnt-asset-link">
        

        
            Lack of second means no vote on mask optional resolution</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/rental-committee-looks-at-landlord-tenant-responsibilities/article_57818ea0-df80-11eb-b72c-c75ac67b43df.html" class="tnt-asset-link">
        

        
            Rental committee looks at landlord, tenant responsibilities</a></h4>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-971722" class="tncms-block title-no-margin"><section id="block-971722" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-971722 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.facebook.com/whignews">
                
                Follow us on Facebook
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-971723" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/whignews" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px" data-height="250"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/whignews"><a href="https://www.facebook.com/whignews">whignews</a></blockquote></div></div>
<div class="padding-top padding-bottom"></div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-987061" class="tncms-block"><script src="https://heraldwhig.spingo.com/list-widget.js"></script><div id="spingo-list-widget"></div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-965666" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-965666" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-965666');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1065647" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1065647" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1065647');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-965667" class="tncms-block padding-bottom footer-logo"><div id="site-logo-965667" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=200%2C27" 
            srcset="https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=150%2C20 150w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=200%2C27 200w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=225%2C30 225w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=300%2C40 300w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png?resize=400%2C54 400w, https://bloximages.newyork1.vip.townnews.com/whig.com/content/tncms/custom/image/da777ef2-e1a5-11ea-8535-cb2cd4f70315.png 540w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="500"
            height="67"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-965668" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-965668 default">
    
    <section id="block-965668" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/whignews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WhigNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.whig.com",
  "sameAs" : ["https://www.facebook.com/whignews","https://twitter.com/WhigNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-965670" class="tncms-block"><section id="block-965670" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-965670 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/whig/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-arts-entertainment"  href="/arts-and-entertainment/"  tabindex="0">
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features/"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-police-and-courts"  href="/police-and-courts/"  tabindex="0">
                    <span class="nav-label">Police and Courts</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-965669" class="tncms-block"><section id="block-965669" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-965669 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscribenow/"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-a-classified-ad"  href="https://secure.adpay.com/AdEntry.aspx?p=2212"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Place a classified ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-965671" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-965671"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">The Herald-Whig</a>, 130 S. Fifth Street Quincy, IL</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1065655" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1065655" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1065655');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("50e21b34-e0d2-11eb-94f4-536f562e40c4")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15576.add('act', dmpData);_cc15576.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["religion"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.f6ff781b3dbbba2bc5525f04566853df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.697bbb21056c63b56789e404bb4fa8a7.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.63a83f5bb281eac870c3c9e1091b2729.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.f4b311c763b63924461daa985353b5a6.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_965702').click(function(e){
                                        $('#weather-965702 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whig.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc15576.add('act', serviceData);_cc15576.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15576.add('act', dmpData);_cc15576.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>